Rhino6: Rhino5で使用していたプラグインを引き続き使用したい

Rhino5で使用していたFlamingo nXt5、Brazil、Bongo、Penguinを、Rhino6で使用する場合は、最新のモジュールが必要です。
Rhino6のプラグイン対応表はこちらをご覧ください。
以下のページより最新のプラグインモジュールをダウンロードいただきインストールを行ってください。
http://www.applicraft.com/download-data/
注意:BrazilはRhino6用とRhino5用でモジュールが異なりますので、Rhino6用をご選択ください。

また、Rhino6対応の上記のプラグインのライセンスは、Rhinoアカウントへの登録(CloudZooによる管理)も可能です。
詳しくは以下の関連ページをご参照ください。
Rhinoアカウント: よくある質問
Rhino6: インストール~ライセンス認証(Rhinoアカウント/個人)
Rhino6: インストール~ライセンス認証(Rhinoアカウント/チーム)